Start a new topic

Plugin from 2018b no longer working in 2019a

When I try to enable a plugin module created and used in 2018b Vortex crashes.


Is there anything in the code base that needs to change directly for that upgrade?


Hi Amanda,


First thing to do it to recompile with the new version.


Did you try that?


Marc.

I was trying that when you replied, and it worked.  Thank you for getting back to me so quickly.

Login to post a comment